e Kodi 17.0 Krypton non è compatibile con la vecchia scatola di Android può essere scaricato FTMC

La scorsa settimana, alcune persone sono。cadere,A quel tempo la notizia per dirvi,Tutti hanno bisogno di eseguire l'aggiornamento alla versione più recente di Kodi 17.1 Krypton。Per i telai legacy o Android a basso costo,Non è possibile accedere al Android 5.0 del firmware necessario per eseguire una nuova versione di Kodi,Questo è un grosso ostacolo。FTMC è una soluzione utilizzata solo nel caso peggiore,Il tuo dispositivo Android che non è compatibile con Android 5.0,而您真的无法升级到新设备如果您负担得起我们建议您升级到新的Android TV盒子

FTMC是Kodi 16.1 Jarvis的叉子它已经占据了Kodi 17 Krypton和SPMC的一部分他们升级了与更新的HTTPS协议不兼容的Kodi 16 Jarvis部分从而导致目前仍在运行的Kodi 16.1 Jarvis版本显然在某些时候设备升级仍然是必要的,Ma dire a coloro che ancora utilizzano i dispositivi di Apple TV 2 a partire dal 2012。Almeno possiamo continuare a farvi ottenere più vita dal vostro acquisto della scatola Android。

Si prega di notare,Si sconsiglia l'installazione di FTMC,这只是一个仅用于在最坏的情况下的解决方案!如果你想查看最好的Android电视机的列表,Ci sono alcuni un'opzione molto conveniente。

下载FTMC for Android

FTMC Build 25

FTMC dispositivo per Rockchip Costruire 25

Un ringraziamento speciale A tal fine la riparazione superceleron。Prima di andare,Parleremo di nuovo,Questa non è una soluzione corretta,I miglioramenti nella tecnologia e le versioni precedenti di Cody, non saranno conservati più a lungo。Si applica ora,Ma questo è solo ora。

 

Utilizzare una traduzione automatica da Google:

https://www.tvaddons.ag/ftmc-android-kodi

(4640)

lascia un commento

This site uses Akismet to reduce spam. Learn how your comment data is processed.